Skapa nytt ämne  Svara på ämnet
 Moped slö i några sekunder! « Föregående ämne :: Nästa ämne » 
Författare Meddelande
Rawtorp
InläggPostat: fre jul 24, 2020 3:15 pm    Rubrik: Moped slö i några sekunder! Svara med citat

Elmoped

Registreringsdatum: 23 juli 2020
Inlägg: 1
Pictures: 0
Ort: Karlstad

Hej! Jo det är så att jag ska accelerera från stillastående och håller full gas så är först mopeden slö den går på låga varv och långsamt i några sekunder eller kanske 10-20 meter för att sen varva upp och accelerera och gå normalt. Detta händer varje gång jag ska starta från stilla stående eller från låg hastighet (typ 0-15kmh). Googlade runt lite och hittade att det kan vara att kopplingen slirar tänkte dock att om kopplingen slirar så borde den fortfarande ha ett högt varv. Så kollade runt lite mer och hittade att det antagligen är kopplingsfjädrarna som är för mjuka och greppar för tidigt. Är inte vid mopeden nu och hade tyvärr ingen 24mm hylsa senast jag var där lyckades dock filma in och det var ett par ljusgröna kopplingsfjädrar så jag antar att det är polinis gröna kopplingsfjädrar. Kan det vara kopplingsfjädrarna eller vad kan det annars vara?

Yamaha slider 2013
Stage6 50cc sport
Polini hi speed variator
4,5g vikter
Blå tryckfjäder (tror det är polini)
Ljusgröna kopplingsfjädrar (tror det är polini)
Polini sportluft
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne  Svara på ämnet Sida 1 av 1

Hoppa till:  



Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet