Skapa nytt ämne  Svara på ämnet
 Tändspole knas. « Föregående ämne :: Nästa ämne » 
Författare Meddelande
anveros
InläggPostat: sön aug 11, 2019 8:01 am    Rubrik: Tändspole knas. Svara med citat

Elmoped

Registreringsdatum: 29 oktober 2010
Inlägg: 22
Pictures: 0
Ort: lagan

Har insprut där jag mätte upp att tändspolen var kass. Fått inget värde mellan flatstift och tändhatt. Måttat alla delar annars så det är ok. Tog bort kabel o mätte mellan stift o inloppet där kabel sitter och 0 i värde. Beställde racingspelet från twostroke o satte ditt den. Startade inte heller. Mätte upp den o värden på allt. Blev frustrerad o tänkte va i raka helvete är det som jävlas. Tittade på min gamla o slängde dit den igen. Startar direkt på väldigt lätt tomgång o dör efter 5-15 sek. Hela tiden! Ger man gas dör den direkt. Soppa kommer fram, sugfilter rengjort. Insprut funkar jättefint, fint bensin damm, luftkompressorn ger mellan 7,8-11 bar. Verkar som om det pressas fram lite ström till stiftet så det går igång. Kan det oxå vara så att ecu inte klar racingspelet. Hade jag den på fick jag gnista i 5 sek o sen försvann den. Scotern jag kom över snuskigt billigt har stått i 8 år. Så allt rengjort o undersökt o bytt vad som behövdes. Beställt en beg tändspole från eBay.de. Om man köper där så se till att dem har retur på ev vara inom 30 dar. Se inte bara till priset! Man måste känna sig trygg om nåt är fel!
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne  Svara på ämnet Sida 1 av 1

Hoppa till:  



Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet