Skapa nytt ämne  Svara på ämnet
 CPI Aragon GP Paddock lägger av efter 5 min « Föregående ämne :: Nästa ämne » 
Författare Meddelande
Yzer69
InläggPostat: fre jun 21, 2019 12:24 pm    Rubrik: CPI Aragon GP Paddock lägger av efter 5 min Svara med citat

Elmoped

Registreringsdatum: 15 april 2012
Inlägg: 22
Pictures: 0

Nån som har erfarenhet av detta och kan komma med tips?

Startar lätt och går bra i 5 min. Sen när den blivit varm dör den ganska snabbt. Står den i en timme o blivit kall så får man igång den och kan köra 5 min igen.

Har bytt tändspole till en sån där racingspole på twostroke. Hjälpte inte.

Kan de ha ngt med oljetillförsel till motorn? Det sitter ett "bensinfilter" efter oljetanken. Ser lite skumt ut, har aldrig sett det förut, är det normalt?

/Rickard
Till överst på sidan
Användarens profil Skicka personligt meddelande
EriksAerox
InläggPostat: fre jun 28, 2019 12:36 am    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 23 augusti 2018
Inlägg: 4
Pictures: 0

Uppstod problemet från ingenstans eller har du gjort någon förnedring med mopeden nyligen?
Till överst på sidan
Användarens profil Skicka personligt meddelande
Bonnen
InläggPostat: fre jun 28, 2019 11:26 pm    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 11 september 2017
Inlägg: 30
Pictures: 0

Får la fö mycke bensin, gissar på att du inte behöver choka när den e kall utan går fin fint men går sakta sämre o sämre innan den dör. Då får den för mycket bensin. Om du nu inte behöver choka minsta när den e kall.
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne  Svara på ämnet Sida 1 av 1

Hoppa till:  



Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet