Skapa nytt ämne  Svara på ämnet
 AM6 låter/känns skumt « Föregående ämne :: Nästa ämne » 
Författare Meddelande
TheThrasher
InläggPostat: lör nov 18, 2017 6:43 pm    Rubrik: AM6 låter/känns skumt Svara med citat

Elmoped

Registreringsdatum: 23 oktober 2016
Inlägg: 89
Pictures: 0

Tjena! 1 månad efter jag fått på den nyfixade motorn som jag lämnade in pga skuren så har den börjat krångla igen. Körde hem på rast från skolan och 2-3 timmar senare när jag ska köra tillbaks så känner jag hur motorn typ bankar eller knackar till för varje varv. Moppen startar lätt och går normalt men låter illa så har inte kört den mer. Fick typ samma problem tidigare i år då jag lämnade in den till en verkstad som fixade den. Tyvärr fick jag inte reda på vad de fixade. Den höll på att göra detta knackande ljudet då också, fast den gick inte att köra och dog typ direkt på gas då, till skillnad från nu. Båda gångerna började skiten att krångla efter att moppen stått och varit av och funkat fint den senaste gången jag kört den. Vafan kan vara problemet? Det är inte kolven eftersom att jag precis bytt den då den var helt bränd på toppen (antagligen för att moppen överhettats på senaste). Inget glapp på veven heller. Filmade hur den låter men det hörs inte alls tydligt, det känns mest. Man känner vibrationerna i sadeln och fotpinnarna. Om man lyssnar med hörlurar så hör man vid 00:20 att något låter.
https://www.youtube.com/watch?v=4igT8wNRaFw

Är som sagt en AM6 motor som sitter på en Motorhispania RYZ.
Till överst på sidan
Användarens profil Skicka personligt meddelande
TheThrasher
InläggPostat: sön nov 19, 2017 6:52 pm    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 23 oktober 2016
Inlägg: 89
Pictures: 0

Har tagit av motorn och har bara kollat vevglapp och svänghjul än så länge. Inget glapp alls på varken veven eller svänghjulet. Det jag märkte var dock att svänghjulsmuttern inte satt åt. Den gick att skruva utan kraft med fingrarna. Inga problem att rulla svänghjulet, inga konstiga ljud och veven går runt helt lent och ostört. Kan den lösa svänghjulsmuttern gjort att moppen låtit sådär?
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne  Svara på ämnet Sida 1 av 1

Hoppa till:  



Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet