Skapa nytt ämne  Svara på ämnet
 Rieju MRT | Motorproblem « Föregående ämne :: Nästa ämne » 
Författare Meddelande
isak67
InläggPostat: sön jul 09, 2017 10:23 am    Rubrik: Rieju MRT | Motorproblem Svara med citat

Elmoped

Registreringsdatum: 09 juli 2017
Inlägg: 1
Pictures: 0

Tjena, jag har ett problem med motorn, det är oftast när jag kickar igång den efter att den har varit i garaget under natten och då blir den att låta dåligt och går knappt att varva, och när man kommer upp i högsta varv på sista växeln så låter det väldigt dåligt men det brukar sluta efter 1-2 minuter, vet någon vad det kan vara? Om det skulle behövas så kan jag filma ljudet och länka.
Till överst på sidan
Användarens profil Skicka personligt meddelande
TheAndersson
InläggPostat: sön jul 09, 2017 11:17 am    Rubrik: Svara med citat

TSR-Crew

Registreringsdatum: 12 juli 2014
Inlägg: 847
Pictures: 15
Gallery pictures: 15
TheAndersson's gallery
Ort: Where the grass is green and the girls are pretty

Va händer om du använder choke? Rusar den upp på tomgång och har höga varv?
_________________
Körkortet draget, ingen mer lek för mig på ett tag..

Audi A3 1.8T
Audi A3 1.8T (Krockad och skrotad)
Saab 9-3 2.0t (Skrotad)
Rieju Drac (Såld)
Honda MT5 (Såld)
Pgo Pmx
Speedfight 2
Puch Korado
Till överst på sidan
Användarens profil Skicka personligt meddelande
mroon54
InläggPostat: mån jul 10, 2017 2:48 am    Rubrik: Re: Rieju MRT | Motorproblem Svara med citat

Elmoped

Registreringsdatum: 21 juni 2017
Inlägg: 4
Pictures: 0

isak67 skrev:
Tjena, jag har ett problem med motorn, det är oftast när jag kickar igång den efter att den har varit i garaget under natten och då blir den att låta dåligt och går knappt att varva, och när man kommer upp i högsta varv på sista växeln så låter det väldigt dåligt men det brukar sluta efter 1-2 minuter, vet någon vad det kan vara? Om det skulle behövas så kan jag filma ljudet och länka.


Jag har också en Rieju Mrt med samma problem, när jag kickar igång den så är det ett väldigt mörkt och döende ljud och sedan 3 sekunder senare dör motorn även om man gasar på tomgång. Men när jag sätter på choke så startar den inte alls.

Jag har kommit på att om du försöker kicka igång den några gånger när du inte har på tändningen så kommer det lite bensin runt i systemet, vänta 1 minut och sedan kicka igång med tändning på så kommer det gå lysande!
Till överst på sidan
Användarens profil Skicka personligt meddelande
Emiiaprilia01
InläggPostat: sön sep 17, 2017 11:28 am    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 16 september 2017
Inlägg: 29
Pictures: 0
Ort: NT

låter som att bensinen i flottören försvinner, typ läcker ut under natten. Det orsakar både tjuvluft men också att bränslet inte finns där när du startar. Lägg i friläge (neutral), koppla, och slå långsamt ner kicken så långt det går nedåt. Låt kicken stanna där genom att hålla foten på den o gasa med handtaget 10 gånger. Då både öppnar du motorn för flöde och pumpar in bensin i systemet då det är ett slutet system som inte för inte bränsle utan tryck
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Mr-Knasen
InläggPostat: sön okt 22, 2017 6:08 pm    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 22 oktober 2017
Inlägg: 45
Pictures: 0

Kolla så att flottören sitter rätt
_________________


Tvuhjuliga maskiner är som droger, efter man provat första gången så kan man inte sluta!

Yamaha PW50 1995 och ja, jag har haft snutjag med den XD.
Honda CR 125 2002.
KTM 450 EXC 2008.
Kawasaki Ninja ZX6R 1996.
Derbi Senda Xtreme 2014.
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne  Svara på ämnet Sida 1 av 1

Hoppa till:  



Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet