Skapa nytt ämne  Svara på ämnet
 Felsökningsguide: startrelä Baotian « Föregående ämne :: Nästa ämne » 
Författare Meddelande
HasSse666
InläggPostat: tis maj 03, 2011 5:35 pm    Rubrik: Felsökningsguide: startrelä Baotian Svara med citat

Årets Medlem 2010

Registreringsdatum: 30 augusti 2008
Inlägg: 1730
Pictures: 46
Gallery pictures: 46
HasSse666's gallery
Ort: Luleå

Felsökning på startrelä


Elschema Baotian - startkrets

Röda ringen på elschemat är startknappen
Gröna ringen på elschemat är startreläet

Så här fungerar det:
1. Du har alltid 12 Volt till startreläet (ena tjocka röda kabeln)
2. Du får även 12 Volt på den tunna grön/gula kabeln till startreläet
3. När du trycker in startknappen (inringad med rött) jordar gul/röda kabeln.
4. När gul/röda kabeln jordar "drar" startreläet (inringad med grönt)
5. När startreläet "drar" sluter kontakten i reläet
6. När kontakten i reläet "drar" får den andra tjocka röda kabeln spänning.
7. Nu kommer det 12Volt till startmotorn och den börjar gå (om jordkabeln på startmotorn sitter på plats).

__________________________________________________________________________________________________________________________

Start felsökning på startrelä

Bild 1
Placering av startrelä på en Baotian


Bild 2
Reläet går att plocka ur sin gummiupphängning


Bild 3
En av polerna på reläet är kopplat direkt till batteriets + pol

+från batteriet kan vara på vilken som av muttrarna spelar ingen roll vilken


Bild 4
Andra polen på reläet skall ha 0 volt (den går sedan till startmotorn)

När du trycker på startknappen och håller in bromsen skall reläet "dra" och startmotorn börja gå runt

Tips !
Trycker du på startknappen och det INTE klickar i reläet/startmotorn går runt
- Kolla om bromslyset lyser gör det inte det har du fel i brytarna som skall känna att bromshandtaget är intryckt.
- Om brytarna i handtagen är OK är förmodligen startreläet trasigt.

Om bromslyset lyser
- Då har kablarna till reläet lossnat eller reläet gått sönder

Om det klickar i reläet men startmotorn ej går runt.
- Kolla kablarna till startmotorn
- Kolla startmotorn


Länk

Kolla videoklippet hur du kan felsöka.
Du behöver inte mäta med ett instrument du kan "lyssna" dig fram också!
_________________

TIPS - Klicka på bilden för att se mina youtubeklipp!
Till överst på sidan
Användarens profil Skicka personligt meddelande
mopedisten
InläggPostat: sön mar 02, 2014 8:54 pm    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 02 mars 2014
Inlägg: 1
Pictures: 0

Skapade konto för att kunna tillföra följande som någon kanske kan få använding av:

Om reläet inte klickat och bakljuset fungerar som det ska kan det vara brytaren i sidostödet som krånglar. Så var det i mitt fall.

Vidare,
Vill tacka för alla fenomenala felsökningsguider. 1000 tack!. Igen 1000, 1000 tack
Till överst på sidan
Användarens profil Skicka personligt meddelande
HasSse666
InläggPostat: mån mar 03, 2014 3:57 pm    Rubrik: Svara med citat

Årets Medlem 2010

Registreringsdatum: 30 augusti 2008
Inlägg: 1730
Pictures: 46
Gallery pictures: 46
HasSse666's gallery
Ort: Luleå

tackar kul att du tog dig tid att lämna en kommentar Smile
_________________

TIPS - Klicka på bilden för att se mina youtubeklipp!
Till överst på sidan
Användarens profil Skicka personligt meddelande
antepojken88
InläggPostat: ons jan 13, 2016 5:11 pm    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 13 januari 2016
Inlägg: 20
Pictures: 0

Felsökte min classic idag med strulande startrelä.

Jag mätte spänningen upp till startrelät där har jag 12,28 volt på den ena grova röda kabeln. (Samma spänning på batteriet) När jag mätte på den andre grova röda kabeln som får ström när relät drar visar det 9,28 Volt. (Den kabel som går till startmotorn) Så felet lär ligga i relät? Tänker jag fel?

Nu när det blivit riktigt kallt igen. Så funkar det sporadiskt. Ibland startar han ibland inte. Misstankarna om att relät felar/glappar stärkas ytterligare.
Till överst på sidan
Användarens profil Skicka personligt meddelande
G-son
InläggPostat: ons jan 13, 2016 11:46 pm    Rubrik: Svara med citat

TSR-mekaniker nivå 3

Registreringsdatum: 06 februari 2008
Inlägg: 4115
Pictures: 0
Ort: Vimmerby

Låter som att reläet kärvar och inte slår till ordentligt - ibland blir det bra nog kontakt för att startmotorn ska gå, andra gånger inte. Byt relä.
_________________
The only reason I opened my mouth is because I know what I'm talking about.
Till överst på sidan
Användarens profil Skicka personligt meddelande
antepojken88
InläggPostat: tor jan 14, 2016 4:25 pm    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 13 januari 2016
Inlägg: 20
Pictures: 0

Men det underliga är att startmotorn går alltid runt, men den startar inte alltid. Relät slår till varje gång.

Om jag har 9,28 volt ur relät så är det väl inte tillräckligt för att startmotorn ska orka dra runt ordentligt?
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne  Svara på ämnet Sida 1 av 1

Hoppa till:  



Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet