Skapa nytt ämne  Svara på ämnet
 problem med en gilera stalker 03 « Föregående ämne :: Nästa ämne » 
Författare Meddelande
joelw8787
InläggPostat: fre sep 15, 2017 1:24 pm    Rubrik: problem med en gilera stalker 03 Svara med citat

Elmoped

Registreringsdatum: 15 september 2017
Inlägg: 3
Pictures: 0

hej, har en gilera stalker som går dåligt just nu. har kört mycket med den och allt har funkat men en dag när jag skulle åka till skolan hann jag bara köra några kilometer sen började den brödla som om de vore för litet munstycke och den gör de ibland när jag gasar fullt på en gång, de låter som han vill lägga av. de regna också om de har nå med de men de tror jag inte. någon som är kunnig?
Till överst på sidan
Användarens profil Skicka personligt meddelande
PåDal
InläggPostat: fre sep 15, 2017 4:07 pm    Rubrik: Svara med citat

Farsans gamla zündapp

Registreringsdatum: 30 december 2015
Inlägg: 397
Pictures: 12
Gallery pictures: 12
PåDal's gallery
Ort: Dalsland

Börja med det gamla vanliga, rensa förgasaren. Sen eftersom det har regnat på kan du kolla så att luftfiltret inte är väldigt blött.

Återkom efter att du kollat detta.
_________________
Cpi sm 06- SÅLD
Till överst på sidan
Användarens profil Skicka personligt meddelande
joelw8787
InläggPostat: fre sep 15, 2017 6:30 pm    Rubrik: Svara med citat

Elmoped

Registreringsdatum: 15 september 2017
Inlägg: 3
Pictures: 0

bytte tillbaka till org luftburken och bytte till 65 i munstycke för den gick hur bra som helst men den setupen men nu när jag testade misstände den, men ju mer jag körde desto bättre gick han. hur kan de bli så?
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne  Svara på ämnet Sida 1 av 1

Hoppa till:  



Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet