Skapa nytt ämne  Svara på ämnet
 Peugeot jetforce tsdi startar inte!!! « Föregående ämne :: Nästa ämne » 
Författare Meddelande
iScube
InläggPostat: tor sep 07, 2017 7:17 pm    Rubrik: Peugeot jetforce tsdi startar inte!!! Svara med citat

Elmoped

Registreringsdatum: 07 september 2017
Inlägg: 1
Pictures: 0
Ort: MALMÖ

Tjena!
jag var ute och körde som en helt vanlig dag, jag upplevde inte att mopeden var annorlunda än var det brukar vara. Men när jag kommer hem och stänger av moppen så kommer jag på att jag hade glömt en sak hos min kompis. Så jag backar ut med mopeden och ska starta den igen men inget händer cylindern snurrar så den e inte skuren men om jag körde startmotorn i liksom 30 sek så startade den tillslut men dog sen.

nästa dag:
jag skulle gå ut och kolla om mopeden skulle starta efter att den har vilat under naten. Men såklart så startar den inte samma som dagen innan motorn går runt men nu startar den inte alls även om jag kör startmotorn i mer än 30 sek. Så jag började med att ta ut tändstiftet och titta om det var det som var problemet. Men det funkade som det ska så jag sate tillbaka det men den startade fortfarande inte. Den har soppa och olja så det e inte de heller.

Någon som vet vad jag ska gör snälla HJÄLP MIG!! Sad
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne  Svara på ämnet Sida 1 av 1

Hoppa till:  



Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet